
<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="hy-AM" class="no-js ie ie6 lte7 lte8 lte9"><![endif]-->
<!--[if IE 7 ]><html lang="hy-AM" class="no-js ie ie7 lte7 lte8 lte9"><![endif]-->
<!--[if IE 8 ]><html lang="hy-AM" class="no-js ie ie8 lte8 lte9"><![endif]-->
<!--[if IE 9 ]><html lang="hy-AM" class="no-js ie ie9 lte9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="hy-AM" class="no-js"><!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <title>«Աջ ղեկ» նախաձեռնության անդամները պայմանավորվեցին իրենց պահանջները գրավոր ներկայացնել | Առավոտ &#8211; Լուրեր Հայաստանից</title>
        <link rel="shortcut icon" href="http://www.aravot.am/wp-content/themes/boilerplate/images/favicon.png">
        <link rel="stylesheet" href="/css/style.css?1w22">
        <link rel="stylesheet" href="/css/header.css?45">
        <link rel="stylesheet" href="/css/content.css?sdlkk11">
        <link rel="stylesheet" href="/css/responsive-edd.css?1"> 
        <link rel="stylesheet" href="/css/adaptor-slideshow.css">
        <link rel="stylesheet" href="/css/page-numbers.css">
        <link rel="stylesheet" href="/css/vcalendar.css">       
        <!--[if !IE]>-->
        <link rel="stylesheet" type="text/css" href="/css/print.css" media="print">
        <!--<![endif]-->
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="768">
        <meta property="fb:pages" content="271803352838187" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <meta name="description" content="Ցուցարարները չհանդիպեցին վարչապետի հետ">
                    <meta name="keywords" content="Առավոտ, լուրեր, նորություններ, նորություններ Հայաստանից, Վերջին նորություններ ">
        
        <!-- social meta -->
        <meta property="og:site_name" content="Առավոտ - Նորություններ Հայաստանից">
                    <meta property="og:type" content="article" />

            <meta property="fb:admins" content="100000091587438">
            <meta itemprop="name" content="   «Աջ ղեկ» նախաձեռնության անդամները պայմանավորվեցին իրենց պահանջները գրավոր ներկայացնելԱռավոտ &#8211; Լուրեր Հայաստանից">
            <meta itemprop="description" content="Ցուցարարները չհանդիպեցին վարչապետի հետ">
            <meta property="og:image" content="http://www.aravot.am/wp-content/uploads/2018/01/աջ-ղեկ.gif">
            <meta property="og:title" content="«Աջ ղեկ» նախաձեռնության անդամները պայմանավորվեցին իրենց պահանջները գրավոր ներկայացնել">
            <meta property="og:description" content="Ցուցարարները չհանդիպեցին վարչապետի հետ">

            <meta name="twitter:card" content="summary" />
            <meta property="twitter:title" content="«Աջ ղեկ» նախաձեռնության անդամները պայմանավորվեցին իրենց պահանջները գրավոր ներկայացնել" />
            <meta property="twitter:description" content="Ցուցարարները չհանդիպեցին վարչապետի հետ" />
            <meta property="twitter:image" content="http://www.aravot.am/wp-content/uploads/2018/01/աջ-ղեկ.gif" />

            <meta property="og:url" content="http://www.aravot.am/2018/01/08/929998/">
         
        <!-- social meta end -->


        
<!--Plugin WP Missed Schedule 2013.1231.2015 Build 2015-01-19 Active - Tag 991777abf4277c24f209b74b5da25563-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Առավոտ - Լուրեր Հայաստանից &raquo; «Աջ ղեկ» նախաձեռնության անդամները պայմանավորվեցին իրենց պահանջները գրավոր ներկայացնել Comments Feed" href="http://www.aravot.am/2018/01/08/929998/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aravot.am\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js" onload="window.ieshiv=true;"></script>
	<script>!window.ieshiv && document.write(unescape('%3Cscript src="http://www.aravot.am/wp-content/themes/boilerplate/js/ieshiv.js"%3E%3C/script%3E'))</script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.aravot.am/wp-json/' />
<link rel='prev' title='ՊՆ փոխնախարարը՝ Վիգեն Սարգսյանի խաչեղբոր հագուստով նկարների ու ծաղրանկարների մասին' href='http://www.aravot.am/2018/01/08/929999/' />
<link rel='next' title='Երեւանի կոնյակի գործարանը դատի է տվել Իջեւանի գինու, կոնյակի գործարանին' href='http://www.aravot.am/2018/01/08/930001/' />
<link rel="canonical" href="http://www.aravot.am/2018/01/08/929998/" />
<link rel='shortlink' href='http://www.aravot.am/?p=929998' />
<link rel="alternate" type="application/json+oembed" href="http://www.aravot.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aravot.am%2F2018%2F01%2F08%2F929998%2F" />
			<meta property="fb:pages" content="271803352838187" />
							<meta property="ia:markup_url" content="http://www.aravot.am/2018/01/08/929998/?ia_markup=1" />
				
    <style type="text/css">
    body {
    margin-top: 16px;
    padding-bottom: 28px;
    }
    body.admin-bar #wphead {
       padding-top: 0;
    }
    body.admin-bar #footer {
       padding-bottom: 28px;
    }
    #wpadminbar {
        top: auto !important;
        bottom: 0;
    }
    #wpadminbar .quicklinks .menupop ul {
        bottom: 28px;
    }
    
    #wpadminbar .ab-top-secondary .menupop .ab-sub-wrapper
    , #wpadminbar .ab-top-menu > .menupop > .ab-sub-wrapper {
	top: -146px;
	box-shadow: 0 -4px 4px rgba(0, 0, 0, 0.2);
	padding-top: 24px;
	}
    </style>        <link rel="alternate" type="application/rss+xml" title="Առավոտ - Լուրեր Հայաստանից » Feed" href="http://www.aravot.am/feed/">
        <link rel="alternate" type="application/rss+xml" title="Aravot &#8211; News from Armenia » Feed" href="http://en.aravot.am/feed/">
        <link rel="alternate" type="application/rss+xml" title="Аравот &#8211; Новости из Армении » Feed" href="http://ru.aravot.am/feed/">
        <style type="text/css">
            .main-block.slide1 {height: 4100px;}
            .meta-block.slide1 {height: 4064px;}
            .right-block.slide1{height: 4064px;}
            aside li {list-style: none;}
        </style>

    </head>
    <body>

        <header class="topmost-header">
            <a id="skip" href="#content" title="Skip to content">Skip to content</a>
                        <nav role="navigation" >
                <a href="#" id="pull">Բաժիններ<div class="rmm-button"><span>&nbsp;</span><span>&nbsp;</span><span>&nbsp;</span></div></a>
                <div id="menu-header" class="menu-header">
                    <ul id="menu-top-menu" class="menu">
                        <li class="menu-item not-active hidden"><a href="/" data-slideindex="1" class="load-section">Առավոտ - Լուրեր Հայաստանից</a></li><li class="menu-item not-active "><a href="/category/news/politics" data-slideindex="2" class="load-section">Քաղաքական</a></li><li class="menu-item not-active "><a href="/category/news/rights" data-slideindex="3" class="load-section">Իրավական լուրեր</a></li><li class="menu-item not-active "><a href="/category/news/society" data-slideindex="4" class="load-section">Հասարակություն</a></li><li class="menu-item not-active "><a href="/category/news/outofyerevan" data-slideindex="5" class="load-section">Երեվանից դուրս</a></li><li class="menu-item not-active "><a href="/category/news/culture" data-slideindex="6" class="load-section">Մշակույթ</a></li><li class="menu-item not-active "><a href="/category/news/education" data-slideindex="7" class="load-section">Կրթություն</a></li><li class="menu-item not-active "><a href="/category/news/sport" data-slideindex="8" class="load-section">Սպորտ</a></li><li class="menu-item not-active "><a href="/category/news/economy" data-slideindex="9" class="load-section">Տնտեսական լուրեր</a></li><li class="menu-item not-active "><a href="/category/news/press" data-slideindex="10" class="load-section">Մամուլ</a></li><li class="menu-item not-active "><a href="/category/news/aravot-daily" data-slideindex="11" class="load-section">«Առավոտ» օրաթերթ</a></li><li class="menu-item not-active "><a href="/category/news/other" data-slideindex="12" class="load-section">Այլ</a></li>                        <li  class="menu_search">
                            <form action="/" method="get" id="form-topmost-search">
                                <input type="search" name="s" value="" class="search-input">                                
                                <input type="submit" value="" class="search-btn">
                            </form>
                        </li>
                        <li class="menu-divier"><a></a></li>
                        <!--<li ><a class="menu-icon menu-icon-video" href="#"></a></li>-->
                        <li ><a class="menu-icon menu-icon-email load-story" href="http://www.aravot.am/%d5%b0%d5%a1%d5%bd%d6%81%d5%a5-%d5%a5%d6%82-%d5%b0%d5%a5%d5%bc%d5%a1%d5%ad%d5%b8%d5%bd%d5%b6%d5%a5%d6%80/"></a></li>
                        <li style="position:relative">
                            <div class="search-input-box" id="search-input-box">
                                <form  action="/search" method="get" id="search-form"><input type="text" name="q" id="search-input" value="" placeholder="Որոնել"></form>
                            </div>
                            <a class="menu-icon menu-icon-search" href="?s=" id="menu-icon-search"></a>
                        </li>
                        <li ><a class="menu-icon menu-icon-info load-story" href="/about/"></a></li>
                    </ul>
                </div>
            </nav><!-- #access -->

            <div class="load-story-box-close-box" id="load-story-box-close-box">
                <div class="load-story-box-close" id="load-story-box-close"></div>
            </div>

        </header>

        <header role="banner" class="clearfix wrapper" style="margin-bottom: 20px;position: relative" id="header">
            <a class="logo" href="http://www.aravot.am/" title="Առավոտ &#8211; Լուրեր Հայաստանից" rel="home">
                <img src="/images/aravot.am-logo.png" width="173" height="78" alt="Առավոտ &#8211; Լուրեր Հայաստանից">

            </a>
            
            <div class="header-banner mobile_hidden">
                <div id="text-34">			<div class="textwidget">
</div>
		</div>            </div> 

            <div class="social-buttons-block ">
                <div class="language_selector">
                                            <a class="language-button" href="http://en.aravot.am/">ENG |</a>
                        <a class="language-button" href="http://ru.aravot.am/">РУС</a>
                                    </div>
                <div class="social-button-area">
                    <ul>
                        <li class="face-ico">
                            <a class="social-button social-button-facebook" target="_blank" href="https://www.facebook.com/pages/Aravot/271803352838187?fref=ts" title="Join us on Facebook"></a>
                        </li>
                        <li class="twit-ico">
                            <a class="social-button social-button-twitter" target="_blank" href="https://twitter.com/AravotOnline" title="Follow us on Twitter"></a>
                        </li>
                        <li class="youtube-ico">
                            <a class="social-button social-button-youtube" target="_blank" href="http://www.youtube.com/user/AravotDaily?feature=watch" title="Watch our YouTube channel"></a>

                        <li class="rss-ico">
                            <a class="social-button social-button-rss" target="_blank" href="/feed/" title="Subscribe via RSS feed"></a>
                        </li>
                    </ul>
                </div>
                <div class="informer-area mobile_hidden_320">
                    <div class="weather-block"><div class="informer_title">Եղանակը Երևանում</div>

<div class="weater_item">Ցերեկ</div ><div class="weater_icon day-icons"></div><div class="weater_results">+6</div>
<div class="weater_item">Գիշեր</div ><div class="weater_icon night-icons"></div><div class="weater_results">--2</div>
</div>                    <div class="widget-item rate_curse">
<div class="informer_title">Փոխարժեք</div>

<div><div class="rate_item">USD</div><div class="item_result">484.93</div></div>
<div><div class="rate_item">EUR</div><div class="item_result">581.58</div></div>
<div><div class="rate_item">RUB</div><div class="item_result">8.50</div></div>
<div><div class="rate_item">GBP</div><div class="item_result">656.06</div></div>
        
        </div>                </div>
            </div>

        </header>


<div class="load-story-box" id="load-story-box" style="display:table-cell" >
    <div class="load-story-box-inner">
        <div class="fullstory" id="fullstory">
    <a class="logo" style="margin-top:7px" href="http://www.aravot.am" title="Առավոտ — Նորություններ Հայաստանից" rel="home"><img src="/images/aravot.am-logo.png" width="173" height="78" alt="Առավոտ — Նորություններ Հայաստանից"></a>
    <div class="header-banner-article mobile_hidden">
        <div id="text-51">			<div class="textwidget"></div>
		</div>    </div> 

    <div class="clearfix"></div>

    

            <div class="entry-meta background-blue" style="margin-top:20px;">
                <!--
                                -->

                <span class="meta-readcount" id="meta-readcount">Կարդացվել է <b>*</b> անգամ</span>
                <span class="meta-numcomments"><b>0</b> Մեկնաբանություն</span>
                <span class="meta-share a2a_dd" id="meta-share">Տարածել</span>		
                <span class="meta-print" id="meta-print">Տպել</span>
                <span class="meta-fb"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.aravot.am%2F2018%2F01%2F08%2F929998%2F&amp;send=false&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;colorscheme=light" style="margin:0;padding:0;  width: 113px;height:20px;margin-bottom: -6px"></iframe></span>
                <span class="meta-tw"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.aravot.am%2F%3Fp%3D929998&amp;text=%C2%AB%D4%B1%D5%BB%20%D5%B2%D5%A5%D5%AF%C2%BB%20%D5%B6%D5%A1%D5%AD%D5%A1%D5%B1%D5%A5%D5%BC%D5%B6%D5%B8%D6%82%D5%A9%D5%B5%D5%A1%D5%B6%20%D5%A1%D5%B6%D5%A4%D5%A1%D5%B4%D5%B6%D5%A5%D6%80%D5%A8%20%D5%BA%D5%A1%D5%B5%D5%B4%D5%A1%D5%B6%D5%A1%D5%BE%D5%B8%D6%80%D5%BE%D5%A5%D6%81%D5%AB%D5%B6%20%D5%AB%D6%80%D5%A5%D5%B6%D6%81%20%D5%BA%D5%A1%D5%B0%D5%A1%D5%B6%D5%BB%D5%B6%D5%A5%D6%80%D5%A8%20%D5%A3%D6%80%D5%A1%D5%BE%D5%B8%D6%80%20%D5%B6%D5%A5%D6%80%D5%AF%D5%A1%D5%B5%D5%A1%D6%81%D5%B6%D5%A5%D5%AC" style="width:100px; height:20px;"></iframe></span>
                <span class="meta-date"><span class="entry-date">18:27 | Հունվար 8 2018</span></span>
            </div>
            <span class="addtoany-meta-date"><span class="entry-date">18:27 | Հունվար 8 2018</span></span>
            <article id="post-" >
                <h1><a href="http://www.aravot.am/2018/01/08/929998/">«Աջ ղեկ» նախաձեռնության անդամները պայմանավորվեցին իրենց պահանջները գրավոր ներկայացնել</a></h1>

                                <div class="entry-content">
                    
                    <div class="entry-photo white-frame-shadow"><img width="600" height="399" src="http://www.aravot.am/wp-content/uploads/2018/01/աջ-ղեկ.gif" class="attachment-large size-large wp-post-image" alt="«Աջ ղեկ» նախաձեռնության անդամները պայմանավորվեցին իրենց պահանջները գրավոր ներկայացնել" title="«Աջ ղեկ» նախաձեռնության անդամները պայմանավորվեցին իրենց պահանջները գրավոր ներկայացնել" /><div class="entry-photo-zoom entry-photo-zoom-in"></div></div>
                    <p>Աջ ղեկով մեքենաների ներմուծումն արգելող նախագծի դեմ պայքարող «Աջ ղեկ» նախաձեռնության անդամները վաղը իրենց գրավոր պահանջները կուղղեն Կառավարությանը:</p>
<p>Այսօր կառավարության շենքի դիմաց բողոքի ակցիայի ժամանակ, թեև նրանք պահանջում էին հանդիպում վարչապետի հետ, բայց նրանց դիմավորեց միայն Կառավարության դիմում-բողոքների և նամակների բաժնի պետ Ալիկ Ղազարյանը՝ հայտնելով, որ Կառավարության որևէ պաշտոնյայի հետ այսօր հանդիպում կազմակերպել հնարավոր չէ: Պաշտոնյան առաջարկեց գրավոր ներկայացնել իրենց պահանջները, ինչը ցույցի մասնակիցները չմերժեցին:</p>
<p>Ալիկ Ղազարյանի հետ հանդիպման ժամանակ ցուցարարները հայտարարեցին, որ ցանկանում են կառավարության հետ վերսկսել բանակցությունները:</p>
<p>«Կարո՞ղ ենք նորից շարունակել բանակցել ու հասկանալ՝ ինչու եք այս պահին արգելում աջ ղեկով մեքենաների ներմուծումը, ինչ պատճառաբանությամբ»,- Ալիկ Ղազարյանին իր հարցն ուղղեց նախաձեռնության անդամներից մեկը:</p>
<p>Ղազարյանն էլ պատասխանեց, որ նախարարն արդեն պարզաբանել է ներմուծման արգելքի պատճառը:</p>
<p>«Նախարարից հարցրին՝ արդյոք վիճակագրություն պետք չէ՞, ասաց՝ չէ, բայց դա աբսուրդ է, առանց վիճակագրության ոնց կարող է լինել, եթե նման նախագիծ է պատրաստվում, պետք է վիճակագրությամբ հիմնավորվի՝ ՃՏՊ-ների քանակով, եթե ես այդ հիմնավորումը տեսնեի, չէի գա այստեղ կանգնի»,- շարունակեց նախաձեռնության մեկ այլ անդամ:</p>
<p>Ալիկ Ղազարյանն էլ շարունակեց, որ իրենք մշտապես ընդունել են քաղաքացիներին ու լսել նրանց պահանջները յուրաքանչյուր հարցով. «Մենք բաց ենք, եկեք նախարարություն, ոչ թե էսպես ծառի տակ քննարկենք, սա ոչ արդյունավետ քայլ է»:</p>
<p>Ի պատասխան պաշտոնյայի այս առաջարկին՝ նախաձեռնության անդամներից մեկն էլ արձագանքեց. «Երբ մտանք բանակցությունների փուլ, դրանից հետո մեզ արհամարհեցին, պաշտոնական թռուցիկ հաղորդագրություն տարածեցին, որի մեջ նույնիսկ չնշվեց ինչ ենք ներկայացրել միջգերատեսչական հանձնաժողովին»:</p>
<p>Հիշեցնենք, որ ՀՀ տրանսպորտի, կապի եւ տեղեկատվական տեխնոլոգիաների նախարարությունը ներկայացրել է մի նախագիծ, որով առաջարկում է փոփոխություն կատարել «Ճանապարհային երթեւեկության անվտանգության ապահովման մասին» օրենքում: Սա հիմնավորվում է աջակողմյան ղեկով մեքենաների շահագործման՝ տեխնիկապես վտանգավոր լինելով: Ըստ այդմ՝ առաջարկվում է 2018 թվականի ապրիլի 1-ից արգելել աջ ղեկով մեքենաների ներմուծումը:</p>
<p><strong>Արփինե ՍԻՄՈՆՅԱՆ</strong></p>

                                    </div><!-- .entry-content -->

                

                <div><div class="textwidget custom-html-widget"><iframe width="300" height="300" style="overflow:hidden" src="http://www.aravot.am/banner/RTB_300x300.html" frameborder="0"></iframe></div></div>                                    <div class="note">
                        Համաձայն «Հեղինակային իրավունքի եւ հարակից իրավունքների մասին» օրենքի՝ լրատվական նյութերից քաղվածքների վերարտադրումը չպետք է բացահայտի լրատվական նյութի էական մասը: Կայքում լրատվական նյութերից քաղվածքներ վերարտադրելիս քաղվածքի վերնագրում լրատվական միջոցի անվանման նշումը պարտադիր է, նաեւ պարտադիր է կայքի ակտիվ հղումի տեղադրումը:                    </div>



                    <div class="entry-meta" style="height:auto; border: none;padding: 30px 0 5px 0;">
                        <span class="meta-share meta-share-mobail a2a_dd" id="meta-share">Տարածել</span>
                        <span class="meta-fb"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.aravot.am%2F2018%2F01%2F08%2F929998%2F&amp;send=false&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;colorscheme=light" style="margin:0;padding:0;width:60px;height:68px;margin-bottom: -6px"></iframe></span>
                        <span class="meta-tw" style="display:inline-block;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.aravot.am%2F%3Fp%3D929998&amp;count=vertical&amp;text=%C2%AB%D4%B1%D5%BB%20%D5%B2%D5%A5%D5%AF%C2%BB%20%D5%B6%D5%A1%D5%AD%D5%A1%D5%B1%D5%A5%D5%BC%D5%B6%D5%B8%D6%82%D5%A9%D5%B5%D5%A1%D5%B6%20%D5%A1%D5%B6%D5%A4%D5%A1%D5%B4%D5%B6%D5%A5%D6%80%D5%A8%20%D5%BA%D5%A1%D5%B5%D5%B4%D5%A1%D5%B6%D5%A1%D5%BE%D5%B8%D6%80%D5%BE%D5%A5%D6%81%D5%AB%D5%B6%20%D5%AB%D6%80%D5%A5%D5%B6%D6%81%20%D5%BA%D5%A1%D5%B0%D5%A1%D5%B6%D5%BB%D5%B6%D5%A5%D6%80%D5%A8%20%D5%A3%D6%80%D5%A1%D5%BE%D5%B8%D6%80%20%D5%B6%D5%A5%D6%80%D5%AF%D5%A1%D5%B5%D5%A1%D6%81%D5%B6%D5%A5%D5%AC" style="width:60px; height:68px;"></iframe></span>
                        <span class="meta-fb" style="margin-top:1px; display:inline-block;"><div class="g-plusone" href="http%3A%2F%2Fwww.aravot.am%2F2018%2F01%2F08%2F929998%2F" data-size="tall"></div></span>
                    </div>

                    <div class="tags-area">
                        <div class="entry-tags">
                            Բաժիններ՝ <a href="http://www.aravot.am/category/news/society/">Հասարակություն</a>                        </div>


                        <div class="entry-tags">
                                                    </div>
                    </div>
                    
                    
<!-- You can start editing here. -->

    
        <h4 id="comments" class="background-blue">Մեկնաբանություններ (0)</h4>

                    <!-- If comments are open, but there are no comments. -->

        

    <div class="comment_toggle">
        <div id="respond">

            <h4>Պատասխանել</h4>

            <div class="cancel-comment-reply">
                <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/08/929998/#respond" style="display:none;">Click here to cancel reply.</a></small>
            </div>

            
                <form action="http://www.aravot.am/wp-comments-post.php" method="post" id="commentform">

                    
                        <p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
                            <label for="author"><small>Անուն (պարտադիր)</small></label></p>

                        <p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
                            <label for="email"><small>Էլ-փոստ (չի հրապարակվի) (պարտադիր)</small></label></p>

                        <p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
                            <label for="url"><small>Կայք էջ</small></label></p>

                    

                    <p><textarea name="comment" id="comment" cols="70" rows="8" tabindex="4" style="height: 180px; resize: vertical; width: 600px;" 
                                 placeholder="1. Մենք չենք հրապարակի այն մեկնաբանությունները, որոնք պարունակում են հայհոյանք, ոչ նորմատիվային լեքսիկա, անձնական վիրավորանքներ ու սպառնալիքներ. դրանք անհարիր են քաղաքակիրթ բանավեճին: Դուք կարող եք վիճարկել բովանդակությունը, բայց հարձակումներ մի գործեք հեղինակի կամ այլ մեկնաբանողների վրա: 
                                 2. Սպամ (փոստաղբ) մի տարածեք: Մի փորձեք մեր կայքում մեկնաբանություններ հրապարակելու հնարավորությունն օգտագործել գովազդային նպատակներով: Այլապես հնարավոր է, որ ընդհանրապես արգելվափակվի Ձեր հասցեից մեր կայքում մեկնաբանություն անելու հնարավորությունը: 
                                 3. Մի գրեք ամբողջ մեկնաբանությունը մեծատառերով: Չօգտագործեք տրանսլիտը՝ լատինատառ հայերենը: 
                                 "
                                 title="1. Մենք չենք հրապարակի այն մեկնաբանությունները, որոնք պարունակում են հայհոյանք, ոչ նորմատիվային լեքսիկա, անձնական վիրավորանքներ ու սպառնալիքներ. դրանք անհարիր են քաղաքակիրթ բանավեճին: Դուք կարող եք վիճարկել բովանդակությունը, բայց հարձակումներ մի գործեք հեղինակի կամ այլ մեկնաբանողների վրա: 
                                 2. Սպամ (փոստաղբ) մի տարածեք: Մի փորձեք մեր կայքում մեկնաբանություններ հրապարակելու հնարավորությունն օգտագործել գովազդային նպատակներով: Այլապես հնարավոր է, որ ընդհանրապես արգելվափակվի Ձեր հասցեից մեր կայքում մեկնաբանություն անելու հնարավորությունը: 
                                 3. Մի գրեք ամբողջ մեկնաբանությունը մեծատառերով: Չօգտագործեք տրանսլիտը՝ լատինատառ հայերենը: 
                                 "
                                 ></textarea></p>

                    <p><input name="submit" type="submit" id="submit" tabindex="5" value="Ուղարկել մեկնաբանությունը" />
                        <input type='hidden' name='comment_post_ID' value='929998' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                    </p>
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="98af988567" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p>
                </form>
            </div>
            </div>

                    
            </article>

                            <div class="nav-previous-article" style="display:none"><a href="http://www.aravot.am/2018/01/08/929999/" rel="prev">ՊՆ փոխնախարարը՝ Վիգեն Սարգսյանի խաչեղբոր հագուստով նկարների ու ծաղրանկարների մասին</a></div>
                <div class="nav-next-article" style="display:none"><a href="http://www.aravot.am/2018/01/08/930001/" rel="next">Երեւանի կոնյակի գործարանը դատի է տվել Իջեւանի գինու, կոնյակի գործարանին</a></div>	
            
        

    <aside class="fullstory-aside">

                    <div class="author-block">


                <a href="http://www.aravot.am/author/arpine/" >
                    <div class="author_image">
                        <img src="http://www.aravot.am/wp-content/uploads/avatars/34/1319985004-bpfull.jpg" alt="" class=" avatar  avatar-70  photo user-7-avatar" width="70" height="70">                    </div>
                    <div class="title"><b>Հեղինակ</b>&nbsp;<p>Լրագրող</p><br />
</div>
                    Արփինե ՍԻՄՈՆՅԱՆ                </a>
                <div class="clearfix"></div>
            </div>
                <div><div class="textwidget custom-html-widget"><iframe width="300" height="600" style="overflow:hidden" src="http://www.aravot.am/banner/RTB_300x600.html" frameborder="0"></iframe>
</div></div>

                    <div class="clearfix related-news-by-tag">
                            </div>
                <div id="article-banner-sidebar" class="mobile_hidden" style="margin-bottom:20px;"></div>
    </aside>



    <div class="clearfix"></div>


    
        <div class="clearfix related-news">
            <div  class="block-title-blue">Հեղինակի այլ հոդվածները</div><ul class="related_posts"><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://www.aravot.am/2018/01/08/929973/" title="«Ինչ է ամբողջ ազգը գա հավաքվի այստեղ, որ մեր ձայնը լսելի լինի՞». Բողոքի ակցիա կառավարության շենքի դիմաց (ֆոտոշարք)"><img width="150" height="150" src="http://www.aravot.am/wp-content/uploads/2018/01/varordner-6-150x150.jpg" class=" wp-post-image" alt="«Ինչ է ամբողջ ազգը գա հավաքվի այստեղ, որ մեր ձայնը լսելի լինի՞». Բողոքի ակցիա կառավարության շենքի դիմաց (ֆոտոշարք)" title="«Ինչ է ամբողջ ազգը գա հավաքվի այստեղ, որ մեր ձայնը լսելի լինի՞». Բողոքի ակցիա կառավարության շենքի դիմաց (ֆոտոշարք)" /></a><a class="load-story" href="http://www.aravot.am/2018/01/08/929973/" title="«Ինչ է ամբողջ ազգը գա հավաքվի այստեղ, որ մեր ձայնը լսելի լինի՞». Բողոքի ակցիա կառավարության շենքի դիմաց (ֆոտոշարք)">«Ինչ է ամբողջ ազգը գա հավաքվի այստեղ, որ մեր ձայնը լսելի լինի՞». Բողոքի ակցիա կառավարության շենքի դիմաց (ֆոտոշարք)</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://www.aravot.am/2017/12/30/929251/" title="Թամար Հովհաննիսյանի կարծիքով, Նիկոլ Փաշինյանի մեջ խոսում է վիրավորվածությունը"><img width="150" height="150" src="http://www.aravot.am/wp-content/uploads/2017/12/Nikol_Tamar-150x150.jpg" class=" wp-post-image" alt="Թամար Հովհաննիսյանի կարծիքով, Նիկոլ Փաշինյանի մեջ խոսում է վիրավորվածությունը" title="Թամար Հովհաննիսյանի կարծիքով, Նիկոլ Փաշինյանի մեջ խոսում է վիրավորվածությունը" srcset="http://www.aravot.am/wp-content/uploads/2017/12/Nikol_Tamar-150x150.jpg 150w, http://www.aravot.am/wp-content/uploads/2017/12/Nikol_Tamar-300x300.jpg 300w, http://www.aravot.am/wp-content/uploads/2017/12/Nikol_Tamar-768x768.jpg 768w, http://www.aravot.am/wp-content/uploads/2017/12/Nikol_Tamar-e1514647194311.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class="load-story" href="http://www.aravot.am/2017/12/30/929251/" title="Թամար Հովհաննիսյանի կարծիքով, Նիկոլ Փաշինյանի մեջ խոսում է վիրավորվածությունը">Թամար Հովհաննիսյանի կարծիքով, Նիկոլ Փաշինյանի մեջ խոսում է վիրավորվածությունը</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://www.aravot.am/2017/12/30/929243/" title="«Քանի որ տղաների գործողությունները չեն դիտարկում որպես ապստամբություն, այդտեղից էլ հարցը չի հստակեցվում». Սյուզան Սիմոնյան"><img width="150" height="150" src="http://www.aravot.am/wp-content/uploads/2016/08/Syuzan-Simonyan-1-150x150.jpg" class=" wp-post-image" alt="«Քանի որ տղաների գործողությունները չեն դիտարկում որպես ապստամբություն, այդտեղից էլ հարցը չի հստակեցվում». Սյուզան Սիմոնյան" title="«Քանի որ տղաների գործողությունները չեն դիտարկում որպես ապստամբություն, այդտեղից էլ հարցը չի հստակեցվում». Սյուզան Սիմոնյան" /></a><a class="load-story" href="http://www.aravot.am/2017/12/30/929243/" title="«Քանի որ տղաների գործողությունները չեն դիտարկում որպես ապստամբություն, այդտեղից էլ հարցը չի հստակեցվում». Սյուզան Սիմոնյան">«Քանի որ տղաների գործողությունները չեն դիտարկում որպես ապստամբություն, այդտեղից էլ հարցը չի հստակեցվում». Սյուզան Սիմոնյան</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://www.aravot.am/2017/12/27/928842/" title="«Իրենց ֆանտազիան ուրիշ բանի չի հերիքում, որ որեւէ լուրջ բան առաջարկեն, էդ է մակարդակները». Հովհաննես Թոքմաջյան"><img width="150" height="150" src="http://www.aravot.am/wp-content/uploads/2013/05/Hovhannes-Tokmajyan-150x150.jpg" class=" wp-post-image" alt="«Իրենց ֆանտազիան ուրիշ բանի չի հերիքում, որ որեւէ լուրջ բան առաջարկեն, էդ է մակարդակները». Հովհաննես Թոքմաջյան" title="«Իրենց ֆանտազիան ուրիշ բանի չի հերիքում, որ որեւէ լուրջ բան առաջարկեն, էդ է մակարդակները». Հովհաննես Թոքմաջյան" /></a><a class="load-story" href="http://www.aravot.am/2017/12/27/928842/" title="«Իրենց ֆանտազիան ուրիշ բանի չի հերիքում, որ որեւէ լուրջ բան առաջարկեն, էդ է մակարդակները». Հովհաննես Թոքմաջյան">«Իրենց ֆանտազիան ուրիշ բանի չի հերիքում, որ որեւէ լուրջ բան առաջարկեն, էդ է մակարդակները». Հովհաննես Թոքմաջյան</a></li></ul>        </div>
    
    <div style="clear:left;width:100%; height:100px;">&nbsp;</div>

</div>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-1.8.2.min.js"><\/script>')</script>

<!--<script src="/js/modernizer.custom.booklet.js"></script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<script src="/js/main-other.js"></script>
<script src="/js/main-slidernavigation.js"></script>
<script src="/js/main-loadstory.js"></script>-->
<script>
	if(typeof embedScripts != 'function'){
	    function embedScripts(d,id, source){
		var js,fjs=d.getElementsByTagName('script')[0];
		if(!d.getElementById(id)){
		    js=d.createElement('script');
		    js.id=id;
		    js.src=source;
		    fjs.parentNode.insertBefore(js,fjs);
		}
	    };
	}
	
	embedScripts(document,"main-js", '/js/alljs.combined.3.js?111'); 

    //google plus1 button
    (function () {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
</script>

<script src="http://static.addtoany.com/menu/page.js" type="text/javascript"></script>
<script type="text/javascript">
    var a2a_config = a2a_config || {};
    a2a_config.linkname = "«Աջ ղեկ» նախաձեռնության անդամները պայմանավորվեցին իրենց պահանջները գրավոր ներկայացնել";
    a2a_config.linkurl = "http://www.aravot.am/2018/01/08/929998/";
</script>
<!--<script type="text/javascript">
    (function () {
        var s = document.getElementsByTagName('script')[0];
        var tt = document.createElement('script');
        tt.type = 'text/javascript';
        tt.async = true;
        tt.src = 'http://ivideo.am/client.js';
        s.parentNode.insertBefore(tt, s);
    })();
</script>-->
<script>
    __post_id = '929998';
</script>





<!-- Start Caramel Native Ads caramel.am/network -->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<script src="https://ads.caramel.am/ads.min.js"></script>
<!-- End Caramel Native Ads -->    </div>
</div>
<div class="clearfix full-wrapper" id="full-wrapper">
    <div class="slide-box" id="slide-box">

        


<script type="text/javascript">
    var __is_overlay_opened;
    var __processed_slides = Array();
  //  var __post_id = 0;

    var __initial_path = '/2018/01/08/929998/';

    //current slide
    var __content_index = 1;
    
    var __home_page_title = '   «Աջ ղեկ» նախաձեռնության անդամները պայմանավորվեցին իրենց պահանջները գրավոր ներկայացնելԱռավոտ &#8211; Լուրեր Հայաստանից';
        
    
    	var __is_single_article_page = true;
	var __single_page_title = '«Աջ ղեկ» նախաձեռնության անդամները պայմանավորվեցին իրենց պահանջները գրավոր ներկայացնել';
	__processed_slides[__content_index] = 0;
    

    	var __is_started_from_home_page = false;
    

    
</script>




    <section class="wrapper slide" id="wrapper_slide_1" style="display:block;"  data-slideindex="1">
        <div class="meta-block slide1 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide1">
                    </div>


        <div class="right-block slide1">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_2"   data-slideindex="2">
        <div class="meta-block slide2 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide2">
                    </div>


        <div class="right-block slide2">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_3"   data-slideindex="3">
        <div class="meta-block slide3 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide3">
                    </div>


        <div class="right-block slide3">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_4"   data-slideindex="4">
        <div class="meta-block slide4 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide4">
                    </div>


        <div class="right-block slide4">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_5"   data-slideindex="5">
        <div class="meta-block slide5 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide5">
                    </div>


        <div class="right-block slide5">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_6"   data-slideindex="6">
        <div class="meta-block slide6 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide6">
                    </div>


        <div class="right-block slide6">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_7"   data-slideindex="7">
        <div class="meta-block slide7 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide7">
                    </div>


        <div class="right-block slide7">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_8"   data-slideindex="8">
        <div class="meta-block slide8 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide8">
                    </div>


        <div class="right-block slide8">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_9"   data-slideindex="9">
        <div class="meta-block slide9 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide9">
                    </div>


        <div class="right-block slide9">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_10"   data-slideindex="10">
        <div class="meta-block slide10 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide10">
                    </div>


        <div class="right-block slide10">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_11"   data-slideindex="11">
        <div class="meta-block slide11 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide11">
                    </div>


        <div class="right-block slide11">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_12"   data-slideindex="12">
        <div class="meta-block slide12 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide12">
                    </div>


        <div class="right-block slide12">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_90"   data-slideindex="90">
        <div class="meta-block slide90 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide90">
                    </div>


        <div class="right-block slide90">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_100"   data-slideindex="100">
        <div class="meta-block slide100 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide100">
                    </div>


        <div class="right-block slide100">
                    </div>

        <div class="clearfix"></div>
    </section>


    </div><!-- #slide-box -->
</div><!-- #full-wrapper -->


<div class="clearfix"></div>
​

<div class="btn_slide_article unselectable">
    <a id="btn_slide_article_prev" class="btn_slide btn_slide_prev" title="Previous"></a>
    <a id="btn_slide_article_next" class="btn_slide btn_slide_next" title="Next"></a>
</div>

<footer role="contentinfo" class="clearfix wrapper site-footer">
    <div class="site-footer-content">
        <p style="float:right; text-align:right">
            24,374 այցելություն, 2018-01-07-ին<br> ըստ Google Analytics-ի:        </p>

        <p class="clearfix">
            <a href="http://www.aravot.am/%d5%b0%d6%80%d5%a1%d5%ba%d5%a1%d6%80%d5%a1%d5%af%d5%b4%d5%a1%d5%b6-%d5%af%d5%a1%d5%b6%d5%b8%d5%b6%d5%b6%d5%a5%d6%80/" class="load-story">Հրապարակման կանոններ</a>
            | <a href="http://www.aravot.am/%d5%a3%d5%b8%d5%be%d5%a1%d5%a6%d5%a4%d5%ab-%d5%ba%d5%a1%d5%b5%d5%b4%d5%a1%d5%b6%d5%b6%d5%a5%d6%80/" class="load-story">Գովազդի պայմաններ</a>
            | <a href="http://www.aravot.am/9254-2/" class="load-story">Էթիկայի վարքականոն</a>
            | <a href="http://www.aravot.am/%d5%b0%d5%a1%d5%bd%d6%81%d5%a5-%d5%a5%d6%82-%d5%b0%d5%a5%d5%bc%d5%a1%d5%ad%d5%b8%d5%bd%d5%b6%d5%a5%d6%80/" class="load-story">Հասցե եւ հեռախոսներ</a>
            | <a href="http://www.aravot.am/authors/" class="load-story">Աշխատակազմ</a>
        </p>

        
        <p>&nbsp;</p>

        
            <p> «Բիզնես» խորագրում հրապարակված նյութերը գովազդային բնույթի են:</p>
        
        <p id="footer_copyright_text">
            &copy; 1998 - 2018 <a href="http://www.aravot.am/" title="Առավոտ &#8211; Լուրեր Հայաստանից" rel="home">Առավոտ &#8211; Լուրեր Հայաստանից</a>
        </p>
        <p>Website is made by <a href='http://www.peyotto.com/' target='_blank'>Peyotto Technologies</a> Lab.</p>

    </div>
</footer><!-- footer -->



<div class="" style="bottom:-35px; z-index: 301; width: 100%; position: fixed;" id="bottom-fb-like-popup">
    <div class="" style="background: #1877B6 url('/images/noise.png') repeat top left;color: #fff;padding: 5px 5px 1px 5px;text-align: center; font-size: 12px; margin: 0 auto; border: 1px solid #FFF;box-shadow: 2px -1px 11px #B6B6B6;border-bottom: none;border-top-left-radius: 5px;border-top-right-radius: 5px;border-right: 2px solid #0064C0;border-top: 1px solid #DFDFDF;">
        <span style=" margin-bottom: 10px; display: inline-block; margin-right: 10px; height: 9px; ">
                            Առցանց Առավոտի լուրերին facebook-ով բաժանորդագրվելու համար սեղմեք</span><div class="fb-like" data-href="https://www.facebook.com/aravot.am" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false">
                            </div>
            </div>
        </div>






        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-1.8.2.min.js"><\/script>')</script>

<!--<script src="/js/modernizer.custom.booklet.js"></script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<script src="/js/main-other.js"></script>
<script src="/js/main-slidernavigation.js"></script>
<script src="/js/main-loadstory.js"></script>-->
<script>
	if(typeof embedScripts != 'function'){
	    function embedScripts(d,id, source){
		var js,fjs=d.getElementsByTagName('script')[0];
		if(!d.getElementById(id)){
		    js=d.createElement('script');
		    js.id=id;
		    js.src=source;
		    fjs.parentNode.insertBefore(js,fjs);
		}
	    };
	}
	
	embedScripts(document,"main-js", '/js/alljs.combined.3.js?111'); 

    //google plus1 button
    (function () {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
</script>
        <script type="text/javascript" src="/js/adriver.core.2.js">
        </script>


      
      



        <!--  AdRiver code START. Type:AjaxJS Site: aravot.am BN:1 -->
        <div id="adriver_banner_1286105360"></div>

        <script type="text/javascript">
            new adriver("adriver_banner_1286105360", {sid: 216109, bt: 52, bn: 1});
        </script>

        <!--  AdRiver code END  -->


        <script type="text/javascript">
            $(window).scroll(function () {
                if ($(window).height() + $(window).scrollTop() >= $(document).height() - 100) {
                    $('#bottom-fb-like-popup').animate({bottom: '0'});
                }

                if (window.scrollY < 20) {
                    $('#bottom-fb-like-popup').animate({bottom: '-35px'});
                }
            });
        </script>


        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=115701011913986";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>



        <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
        <script>
            var _gaq = [['_setAccount', 'UA-26576650-1'], ['_trackPageview']];
            (function (d, t) {
                var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
                g.src = ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js';
                s.parentNode.insertBefore(g, s)
            }(document, 'script'));
        </script>


        
<!--Plugin WP Missed Schedule 2013.1231.2015 Build 2015-01-19 Active - Tag 991777abf4277c24f209b74b5da25563-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script type='text/javascript' src='http://www.aravot.am/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.aravot.am/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.aravot.am/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>


        <script type="text/javascript">
            jQuery(document).ready(function () {
                function addLink() {
                    var body_element = document.getElementById('fullstory');
                    if (body_element == null)
                        return;
                    var selection;
                    selection = window.getSelection();
                    var pagelink = "\n\r<br>\n\r<br> Ամբողջական հոդվածը կարող եք կարդալ այս հասցեով՝ <a href='" + document.location.href + "'>" + document.location.href + "\n\r<br>\n\r<br>" + $('#footer_copyright_text').text();
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;

                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                    }, 0);
                }
                document.oncopy = addLink;
            });
        </script>
        <script type="text/javascript">
            // responsive navigation menu for small screens
            jQuery(document).ready(function () {
                var pull = jQuery('#pull');
                var menu = jQuery('#menu-header');
                var menuHeight = menu.height();

                jQuery(pull).live('click', function (e) {
                    e.preventDefault();
                    menu.slideToggle();
                });

                jQuery('h4#comments').live('click', function (e) {
                    e.preventDefault();
                    var self = $(this); //cache jQuery object
                    jQuery('.comment_toggle').slideToggle("slow", function () {
                        if (self.hasClass("arrow-up")) {
                            self.removeClass("arrow-up").addClass("arrow-down");
                        } else {
                            self.removeClass("arrow-down").addClass("arrow-up");
                        }
                    });
                });
//                var w = jQuery(window).width();
//                jQuery(window).resize(function () {
//                    var w = jQuery(window).width();
//                    if (w > 640 && menu.is(':hidden')) {
//                        menu.removeAttr('style');
//                    }
//                    if (w > 640) {
//                        jQuery('#gallery').removeClass('single-gallery');
//                        jQuery('#gallery').addClass('ad-gallery');
//                    } else {
//                        jQuery('#gallery').removeClass('ad-gallery');
//                        jQuery('#gallery').addClass('single-gallery');
//                    }
//                });
//                if (w > 640) {
//                    jQuery('#gallery').removeClass('single-gallery');
//                    jQuery('#gallery').addClass('ad-gallery');
//                } else {
//                    jQuery('#gallery').removeClass('ad-gallery');
//                    jQuery('#gallery').addClass('single-gallery');
//                }
            });
        </script>

        <!-- remove email addres from comment texta -->
        <script type="text/javascript">

            jQuery("document").ready(function () {

                $('.comment-body p').each(function () {
                    var regEx = /(\w+([-+.']\w+)*@\w+([-.]\w+)*\.\w+([-.]\w+)*)/;
                    var text = $(this).text();
                    $(this).text(text.replace(regEx, ''));
                });
            });
        </script>


        <!-- Yandex.Metrika counter -->
        <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function () {
                    try {
                        w.yaCounter39350640 = new Ya.Metrika({
                            id: 39350640,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true
                        });
                    } catch (e) {
                    }
                });

                var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () {
                            n.parentNode.insertBefore(s, n);
                        };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else {
                    f();
                }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/39350640" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
        </body>
        </html><!-- REDIS DEBUG
this is a cache: 0.00108 -->