<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="hy-AM" class="no-js ie ie6 lte7 lte8 lte9"><![endif]-->
<!--[if IE 7 ]><html lang="hy-AM" class="no-js ie ie7 lte7 lte8 lte9"><![endif]-->
<!--[if IE 8 ]><html lang="hy-AM" class="no-js ie ie8 lte8 lte9"><![endif]-->
<!--[if IE 9 ]><html lang="hy-AM" class="no-js ie ie9 lte9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="hy-AM" class="no-js"><!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <title>Ինչն է Նարեկ Սարգսյանը ներկայացնում որպես ձեռքբերում | Առավոտ &#8211; Լուրեր Հայաստանից</title>
        <link rel="shortcut icon" href="http://www.aravot.am/wp-content/themes/boilerplate/images/favicon.png">
        <link rel="stylesheet" href="/css/style.css?1w22">
        <link rel="stylesheet" href="/css/header.css?1">
        <link rel="stylesheet" href="/css/content.css?1">
        <link rel="stylesheet" href="/css/responsive-edd.css?2"> 
        <link rel="stylesheet" href="/css/adaptor-slideshow.css">
        <link rel="stylesheet" href="/css/page-numbers.css">
        <link rel="stylesheet" href="/css/vcalendar.css">

        <!--[if !IE]>-->
        <link rel="stylesheet" type="text/css" href="/css/print.css" media="print">
        <!--<![endif]-->
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="768">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <meta name="description" content="Նարեկ Սարգսյանն ասաց, որ Ֆիրդուսի թաղամասում լուրջ աշխատանքներ են տարվել: Մոտ 40 տոկոսի վրա նախագծային աշխատանքներ են կատարվում, ներդրող կա եւ վստահություն ունենք, որ այդտեղ 2017-ը կլինի բեկումնային: Հյուսիսային պողոտայում դեռեւս մոտ 100 մլն դոլարի շինաշխատանքներ են կատարվելու:">
                    <meta name="keywords" content="Առավոտ, լուրեր, նորություններ, նորություններ Հայաստանից, Վերջին նորություններ ">
        
        <!-- social meta -->
        <meta property="og:site_name" content="Առավոտ - Նորություններ Հայաստանից">
                    <meta property="og:type" content="article" />

            <meta property="fb:admins" content="100000091587438">
            <meta itemprop="name" content="   Ինչն է Նարեկ Սարգսյանը ներկայացնում որպես ձեռքբերումԱռավոտ &#8211; Լուրեր Հայաստանից">
            <meta itemprop="description" content="Նարեկ Սարգսյանն ասաց, որ Ֆիրդուսի թաղամասում լուրջ աշխատանքներ են տարվել: Մոտ 40 տոկոսի վրա նախագծային աշխատանքներ են կատարվում, ներդրող կա եւ վստահություն ունենք, որ այդտեղ 2017-ը կլինի բեկումնային: Հյուսիսային պողոտայում դեռեւս մոտ 100 մլն դոլարի շինաշխատանքներ են կատարվելու:">
            <meta property="og:image" content="http://www.aravot.am/wp-content/uploads/2016/12/Narek-Sargsyan-1.jpg">
            <meta property="og:title" content="Ինչն է Նարեկ Սարգսյանը ներկայացնում որպես ձեռքբերում">
            <meta property="og:description" content="Նարեկ Սարգսյանն ասաց, որ Ֆիրդուսի թաղամասում լուրջ աշխատանքներ են տարվել: Մոտ 40 տոկոսի վրա նախագծային աշխատանքներ են կատարվում, ներդրող կա եւ վստահություն ունենք, որ այդտեղ 2017-ը կլինի բեկումնային: Հյուսիսային պողոտայում դեռեւս մոտ 100 մլն դոլարի շինաշխատանքներ են կատարվելու:">

            <meta property="og:url" content="http://www.aravot.am/2016/12/23/840268/">
         
        <!-- social meta end -->


        
<!--Plugin WP Missed Schedule 2013.1231.2015 Build 2015-01-19 Active - Tag 991777abf4277c24f209b74b5da25563-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel="alternate" type="application/rss+xml" title="Առավոտ - Լուրեր Հայաստանից &raquo; Ինչն է Նարեկ Սարգսյանը ներկայացնում որպես ձեռքբերում Comments Feed" href="http://www.aravot.am/2016/12/23/840268/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.aravot.am\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js" onload="window.ieshiv=true;"></script>
	<script>!window.ieshiv && document.write(unescape('%3Cscript src="http://www.aravot.am/wp-content/themes/boilerplate/js/ieshiv.js"%3E%3C/script%3E'))</script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.aravot.am/wp-json/' />
<link rel='prev' title='Քննարկվել են էկոկրթության խնդիրների կարգավորման ռազմավարական մոտեցումները' href='http://www.aravot.am/2016/12/23/840263/' />
<link rel='next' title='«Երրորդ հանրապետության» համագումարը մեկնարկեց. Սեյրան Օհանյանը ներկա չէ' href='http://www.aravot.am/2016/12/23/840271/' />
<link rel="canonical" href="http://www.aravot.am/2016/12/23/840268/" />
<link rel='shortlink' href='http://www.aravot.am/?p=840268' />
<link rel="alternate" type="application/json+oembed" href="http://www.aravot.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aravot.am%2F2016%2F12%2F23%2F840268%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aravot.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aravot.am%2F2016%2F12%2F23%2F840268%2F&#038;format=xml" />

    <style type="text/css">
    body {
    margin-top: 16px;
    padding-bottom: 28px;
    }
    body.admin-bar #wphead {
       padding-top: 0;
    }
    body.admin-bar #footer {
       padding-bottom: 28px;
    }
    #wpadminbar {
        top: auto !important;
        bottom: 0;
    }
    #wpadminbar .quicklinks .menupop ul {
        bottom: 28px;
    }
    
    #wpadminbar .ab-top-secondary .menupop .ab-sub-wrapper
    , #wpadminbar .ab-top-menu > .menupop > .ab-sub-wrapper {
	top: -146px;
	box-shadow: 0 -4px 4px rgba(0, 0, 0, 0.2);
	padding-top: 24px;
	}
    </style><script type='text/javascript' src='http://www.aravot.am/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aravot.am/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!-- Wordpress Popular Posts v2.3.2 -->
<script type="text/javascript">
    /* <![CDATA[ */				
	jQuery.post('http://www.aravot.am/wp-admin/admin-ajax.php', {action: 'wpp_update', token: '859dd1512e', id: 840268}, function(data){/*alert(data);*/});
    /* ]]> */
</script>
<!-- End Wordpress Popular Posts v2.3.2 -->
                    <link rel="alternate" type="application/rss+xml" title="Առավոտ - Լուրեր Հայաստանից » Feed" href="http://www.aravot.am/feed/">
        <link rel="alternate" type="application/rss+xml" title="Aravot &#8211; News from Armenia » Feed" href="http://en.aravot.am/feed/">
        <link rel="alternate" type="application/rss+xml" title="Аравот &#8211; Новости из Армении » Feed" href="http://ru.aravot.am/feed/">
        <style type="text/css">
            .main-block.slide1 {height: 4100px;}
            .meta-block.slide1 {height: 4064px;}
            .right-block.slide1{height: 4064px;}
            aside li {list-style: none;}
        </style>

    </head>
    <body>

        <header class="topmost-header">
            <a id="skip" href="#content" title="Skip to content">Skip to content</a>
                        <nav role="navigation" >
                <a href="#" id="pull">Բաժիններ<div class="rmm-button"><span>&nbsp;</span><span>&nbsp;</span><span>&nbsp;</span></div></a>
                <div id="menu-header" class="menu-header">
                    <ul id="menu-top-menu" class="menu">
                        <li class="menu-item not-active hidden"><a href="/" data-slideindex="1" class="load-section">Առավոտ - Լուրեր Հայաստանից</a></li><li class="menu-item not-active "><a href="/category/news/politics" data-slideindex="2" class="load-section">Քաղաքական</a></li><li class="menu-item not-active "><a href="/category/news/rights" data-slideindex="3" class="load-section">Իրավական լուրեր</a></li><li class="menu-item not-active "><a href="/category/news/society" data-slideindex="4" class="load-section">Հասարակություն</a></li><li class="menu-item not-active "><a href="/category/news/outofyerevan" data-slideindex="5" class="load-section">Երեվանից դուրս</a></li><li class="menu-item not-active "><a href="/category/news/culture" data-slideindex="6" class="load-section">Մշակույթ</a></li><li class="menu-item not-active "><a href="/category/news/education" data-slideindex="7" class="load-section">Կրթություն</a></li><li class="menu-item not-active "><a href="/category/news/sport" data-slideindex="8" class="load-section">Սպորտ</a></li><li class="menu-item not-active "><a href="/category/news/economy" data-slideindex="9" class="load-section">Տնտեսական լուրեր</a></li><li class="menu-item not-active "><a href="/category/news/press" data-slideindex="10" class="load-section">Մամուլ</a></li><li class="menu-item not-active "><a href="/category/news/aravot-daily" data-slideindex="11" class="load-section">«Առավոտ» օրաթերթ</a></li><li class="menu-item not-active "><a href="/category/news/other" data-slideindex="12" class="load-section">Այլ</a></li>                        <li  class="menu_search">
                            <form action="/" method="get" id="form-topmost-search">
                                <input type="search" name="s" value="" class="search-input">                                
                                <input type="submit" value="Որոնել" class="search-btn">
                            </form>
                        </li>
                        <li class="menu-divier"><a></a></li>
                        <!--<li ><a class="menu-icon menu-icon-video" href="#"></a></li>-->
                        <li ><a class="menu-icon menu-icon-email load-story" href="http://www.aravot.am/%d5%b0%d5%a1%d5%bd%d6%81%d5%a5-%d5%a5%d6%82-%d5%b0%d5%a5%d5%bc%d5%a1%d5%ad%d5%b8%d5%bd%d5%b6%d5%a5%d6%80/"></a></li>
                        <li style="position:relative">
                            <div class="search-input-box" id="search-input-box">
                                <form action="/" method="get" id="search-form"><input type="text" name="s" id="search-input" value="" placeholder="Որոնել"></form>
                            </div>
                            <a class="menu-icon menu-icon-search" href="?s=" id="menu-icon-search"></a>
                        </li>
                        <li ><a class="menu-icon menu-icon-info load-story" href="/about/"></a></li>
                    </ul>
                </div>
            </nav><!-- #access -->

            <div class="load-story-box-close-box" id="load-story-box-close-box">
                <div class="load-story-box-close" id="load-story-box-close"></div>
            </div>

        </header>

        <header role="banner" class="clearfix wrapper" style="margin-bottom: 20px;position: relative" id="header">
            <a class="logo" href="http://www.aravot.am/" title="Առավոտ &#8211; Լուրեր Հայաստանից" rel="home">
                <img src="/images/aravot.am-logo.png" width="173" height="78" alt="Առավոտ &#8211; Լուրեր Հայաստանից">

            </a>

            <div class="header-banner mobile_hidden">
                <div id="text-34">			<div class="textwidget"><!--AdFox START-->
<!--ipmarketing.am-->
<!--Площадка: Aravot.am / Все страницы / Banner 1 700x90-->
<!--Категория: <не задана>-->
<!--Тип баннера: 700x90-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/169104/prepareCode?p1=bvigq&amp;p2=fkcl&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END--></div>
		</div>            </div>

            <div class="social-buttons-block mobile_hidden_320">
                <div class="language_selector">
                                            <a class="language-button" href="http://en.aravot.am/">ENG |</a>
                        <a class="language-button" href="http://ru.aravot.am/">РУС</a>
                                    </div>
                <div class="social-button-area">
                    <ul>
                        <li class="face-ico">
                            <a class="social-button social-button-facebook" target="_blank" href="https://www.facebook.com/pages/Aravot/271803352838187?fref=ts" title="Join us on Facebook"></a>
                        </li>
                        <li class="twit-ico">
                            <a class="social-button social-button-twitter" target="_blank" href="https://twitter.com/AravotOnline" title="Follow us on Twitter"></a>
                        </li>
                        <li class="youtube-ico">
                            <a class="social-button social-button-youtube" target="_blank" href="http://www.youtube.com/user/AravotDaily?feature=watch" title="Watch our YouTube channel"></a>

                        <li class="rss-ico">
                            <a class="social-button social-button-rss" target="_blank" href="/feed/" title="Subscribe via RSS feed"></a>
                        </li>
                    </ul>
                </div>
                <div class="informer-area">
                    <div class="weather-block"><div class="informer_title">Եղանակը Երևանում</div>

<div class="weater_item">Ցերեկ</div ><div class="weater_icon day-icons"></div><div class="weater_results">--6</div>
<div class="weater_item">Գիշեր</div ><div class="weater_icon night-icons"></div><div class="weater_results">--13</div>
</div>                    <div class="widget-item rate_curse">
<div class="informer_title">Փոխարժեք</div>

<div><div class="rate_item">USD</div><div class="item_result">481.77</div></div>
<div><div class="rate_item">EUR</div><div class="item_result">503.02</div></div>
<div><div class="rate_item">RUB</div><div class="item_result">7.92</div></div>
<div><div class="rate_item">GBP</div><div class="item_result">594.12</div></div>
        
        </div>                </div>
            </div>

        </header>


<div class="load-story-box" id="load-story-box" style="display:table-cell" >
    <div class="load-story-box-inner">
        <div class="fullstory" id="fullstory">
    <a class="logo" style="margin-top:7px" href="http://www.aravot.am" title="Առավոտ — Նորություններ Հայաստանից" rel="home"><img src="/images/aravot.am-logo.png" width="173" height="78" alt="Առավոտ — Նորություններ Հայաստանից"></a>
    <div class="header-banner-article mobile_hidden">
        <div id="text-36">			<div class="textwidget"><iframe width="700" height="90" style="overflow:hidden" src="/banner/toto_01-09-16.html?2" frameborder="0"></iframe>
</div>
		</div>    </div>

    <div class="clearfix"></div>

    
            <div class="entry-meta background-blue" style="margin-top:20px;">
                <!--
                16                -->
                <span class="meta-readcount" id="meta-readcount">Կարդացվել է <b>*</b> անգամ</span>
                <span class="meta-numcomments"><b>0</b> Մեկնաբանություն</span>
                <span class="meta-share a2a_dd" id="meta-share">Տարածել</span>		
                <span class="meta-print" id="meta-print">Տպել</span>
                <span class="meta-fb"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.aravot.am%2F2016%2F12%2F23%2F840268%2F&amp;send=false&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;colorscheme=light" style="margin:0;padding:0;  width: 113px;height:20px;margin-bottom: -6px"></iframe></span>
                <span class="meta-tw"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.aravot.am%2F%3Fp%3D840268&amp;text=%D4%BB%D5%B6%D5%B9%D5%B6%20%D5%A7%20%D5%86%D5%A1%D6%80%D5%A5%D5%AF%20%D5%8D%D5%A1%D6%80%D5%A3%D5%BD%D5%B5%D5%A1%D5%B6%D5%A8%20%D5%B6%D5%A5%D6%80%D5%AF%D5%A1%D5%B5%D5%A1%D6%81%D5%B6%D5%B8%D6%82%D5%B4%20%D5%B8%D6%80%D5%BA%D5%A5%D5%BD%20%D5%B1%D5%A5%D5%BC%D6%84%D5%A2%D5%A5%D6%80%D5%B8%D6%82%D5%B4" style="width:100px; height:20px;"></iframe></span>
                <span class="meta-date"><span class="entry-date">13:43 | Դեկտեմբեր 23 2016</span></span>
            </div>
            <article id="post-" >
                <h1><a href="http://www.aravot.am/2016/12/23/840268/">Ինչն է Նարեկ Սարգսյանը ներկայացնում որպես ձեռքբերում</a></h1>

                <div>			<div class="textwidget"><iframe width="300" height="300" style="overflow:hidden" src="http://www.aravot.am/banner/RTB_300x300.html" frameborder="0"></iframe>
</div>
		</div>                <div class="entry-content">
                    
                    <div class="entry-photo white-frame-shadow"><img width="600" height="400" src="http://www.aravot.am/wp-content/uploads/2016/12/Narek-Sargsyan-1.jpg" class="attachment-large size-large wp-post-image" alt="Ինչն է Նարեկ Սարգսյանը ներկայացնում որպես ձեռքբերում" title="Ինչն է Նարեկ Սարգսյանը ներկայացնում որպես ձեռքբերում" srcset="http://www.aravot.am/wp-content/uploads/2016/12/Narek-Sargsyan-1.jpg 600w, http://www.aravot.am/wp-content/uploads/2016/12/Narek-Sargsyan-1-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><div class="entry-photo-zoom entry-photo-zoom-in"></div></div>
                    <p>Կառավարությանն առընթեր քաղաքաշինության պետական կոմիտեի նախագահ Նարեկ Սարգսյանն այսօր «Մեդիա կենտրոնում» տարեվերջյան ամփոփիչ ասուլիսում որպես ձեռքբերում նշեց այն, որ շինարարները երկար տարիներ դաշտից դուրս էին, բայց լուծվեց նրանց վաստակավոր կոչում տալու հարցը օրենքով: Մինչդեռ, հիշեցնենք, որ <a href="http://www.aravot.am/2016/03/17/668388/" target="_blank">օրենքը ԱԺ-ում ներկայացնելիս Նարեկ Սարգսյանն ասաց</a>, թե ինքը ճարահատյալ է եկել, քանի որ շինարարները պահանջում են իրենց էլ տալ վաստակավորի կոչում ու ինքը չգիտի՝ ինչ պատասխանի նրանց: Նա պատգամավորներին ասում էր, որ անհարմար իրավիճակի մեջ է ընկել, որովհետեւ ինքն էլ կոչումների վերաբերյալ ունի իր անձնական կարծիքը:  Իսկ այսօր ամփոփելով տարին՝ դա նշում է՝ որպես իրենց ձեռքբերում:</p>
<p>Հարցին՝ կառավարության նիստում խոստացել էիք ներդրումային ծրագրերի ցուցակ, կարո՞ղ եք մի քանի խոշոր ծրագիր ներկայացնել՝ Նարեկ Սարգսյանը պատասխանեց, որ 2017-ի համար շատ մեծ սպասումներ ունեն, որովհետեւ շարժ է նկատվում: Ընդհանուր ներդրումային արժեքը պակաս չի լինի 500 մլն դոլարից: Գլխավոր ծրագրերից մեկը Ֆիրդուսի թաղամասն է, Հին Երեւանը:</p>
<p>Նարեկ Սարգսյանն ասաց, որ կիսակառույցների հարցում խնդիրներ ունեն. «Սեւան» հյուրանոցի հատվածը կա, Երիտասարդական պալատ, դրանք: Վարչապետը հիմա անձամբ է զբաղվում, որ «Գույքահարկի» մասին օրենքում փոփոխություն մտնի, պրոգրեսիվ հարկեր լինեն, որ բոլոր նրանք, ովքեր չեն կառուցում, կամ ստիպված լինեն վաճառել, կամ կառուցել:</p>
<p>Նարեկ Սարգսյանն ասաց, որ Ֆիրդուսի թաղամասում լուրջ աշխատանքներ են տարվել. «Մոտ 40 տոկոսի վրա նախագծային աշխատանքներ են կատարվում, ներդրող կա եւ վստահություն ունեք, որ այդտեղ 2017-ը կլինի բեկումնային: Հյուսիսային պողոտայում դեռեւս մոտ 100 մլն դոլարի շինաշխատանքներ են կատարվելու»:</p>
<p>Հարցին՝ ասել էիք, որ 2016-ին ամբողջ թափով մեկնարկելու է Հին Երեւանի շինարարությունը, ի՞նչն է խնդիրը, որ իրացման գործընթացը առաջ չի գնում՝ Նարեկ Սարգսյանը չհամաձայնեց՝ ասելով, որ իրացման գործընթացն առաջ է գնում, բայց դեռեւս աչքով տեսանելի չէ: Հին Երեւանի տարածքի շուրջ 70 տոկոսն իրացված է: Հիմա նախապատրաստական աշխատանքներ են կատարվում: Մի հատվածի վրա շինարարությունը հիմա իրականանում է: Նախագծային մասը հավանաբար կավարտեն մայիսին: Հին Երեւանում ամբողջապես կվերակառուցվի Աֆրիկյանների շենքը, նաեւ Արամ Մանուկյանի շենքի վերաբերյալ կան բազմաթիվ հարցեր: Այդ շենքը այս պահին ուժեղ վթարային վիճակում է, այն կպահպանվի, ինչ վերաբերում է թանգարանային մասին, կարծում եմ, կառավարությունը ներդրողին կներկայացնի եւ կասկած չունեմ, որ կընդառաջի եւ շենքի մի հատվածը կդառնա թանգարան, դա ճիշտ լուծում կլինի»:</p>
<p>«Զվարթնոց» օդանավակայանի հետ կապված Նարեկ Սարգսյանն ասաց, որ քաղաքաշինության նախարարությունն իր հստակ տեսակետը հայտնել է, որ օդանավակայանը բաղկացած է 5 հիմնական էլեմենտներից, 3-ը բնորոշում են տվյալ շենքի արժեքը, դա փոքր եւ մեծ կլոր հատվածներն են եւ աշտարակային հատվածը: Երկու էլեմենտները արժեք չեն ձեւավորում, դրանք կարող են փոխել: Նարեկ Սարգսյանն ասաց, որ այդ դիրքորոշումը պահպանելու են. «Վստահ եմ, որ կպահպանվի «Զվարթնոց» օդանավակայանը: Մենք էլ ենք պաշտպանում այն տեսակետը, որ պատմության խոշոր եւ տվյալ ժամանակաշրջանը բնորոշող շինությունները չեն կարող վերանալ եւ ամբողջապես ձեւափոխվել: Կարող են հարմարվել, բայց՝ պահպանելով այն արժեքը, որը մենք ստացել ենք»:</p>
<p><strong>Հռիփսիմե ՋԵԲԵՋՅԱՆ</strong></p>

                                    </div><!-- .entry-content -->

                
                                <div>			<div class="textwidget"><iframe width="300" height="300" style="overflow:hidden" src="http://www.aravot.am/banner/RTB_300x300.html" frameborder="0"></iframe>
</div>
		</div>                                    <div class="note">
                        Համաձայն «Հեղինակային իրավունքի եւ հարակից իրավունքների մասին» օրենքի՝ լրատվական նյութերից քաղվածքների վերարտադրումը չպետք է բացահայտի լրատվական նյութի էական մասը: Կայքում լրատվական նյութերից քաղվածքներ վերարտադրելիս քաղվածքի վերնագրում լրատվական միջոցի անվանման նշումը պարտադիր է, նաեւ պարտադիր է կայքի ակտիվ հղումի տեղադրումը:                    </div>



                    <div class="entry-meta" style="height:auto; border: none;padding: 30px 0 5px 0;">
                        <span class="meta-fb"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.aravot.am%2F2016%2F12%2F23%2F840268%2F&amp;send=false&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;colorscheme=light" style="margin:0;padding:0;width:60px;height:68px;margin-bottom: -6px"></iframe></span>
                        <span class="meta-tw" style="display:inline-block;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.aravot.am%2F%3Fp%3D840268&amp;count=vertical&amp;text=%D4%BB%D5%B6%D5%B9%D5%B6%20%D5%A7%20%D5%86%D5%A1%D6%80%D5%A5%D5%AF%20%D5%8D%D5%A1%D6%80%D5%A3%D5%BD%D5%B5%D5%A1%D5%B6%D5%A8%20%D5%B6%D5%A5%D6%80%D5%AF%D5%A1%D5%B5%D5%A1%D6%81%D5%B6%D5%B8%D6%82%D5%B4%20%D5%B8%D6%80%D5%BA%D5%A5%D5%BD%20%D5%B1%D5%A5%D5%BC%D6%84%D5%A2%D5%A5%D6%80%D5%B8%D6%82%D5%B4" style="width:60px; height:68px;"></iframe></span>
                        <span class="meta-fb" style="margin-top:1px; display:inline-block;"><div class="g-plusone" href="http%3A%2F%2Fwww.aravot.am%2F2016%2F12%2F23%2F840268%2F" data-size="tall"></div></span>
                    </div>

                    <div class="tags-area">
                        <div class="entry-tags">
                            Բաժիններ՝ <a href="http://www.aravot.am/category/news/other/mayraqaghak/">Մայրաքաղաք</a>, <a href="http://www.aravot.am/category/news/economy/">Տնտեսական լուրեր</a>                        </div>


                        <div class="entry-tags">
                            Խորագրեր՝ <a href="http://www.aravot.am/tag/%d5%a3%d5%b8%d6%82%d5%b5%d6%84%d5%a1%d5%b0%d5%a1%d6%80%d5%af%d5%ab-%d5%b4%d5%a1%d5%bd%d5%ab%d5%b6-%d6%85%d6%80%d5%a5%d5%b6%d6%84/" rel="tag">Գույքահարկի մասին օրենք</a>, <a href="http://www.aravot.am/tag/%d5%a6%d5%be%d5%a1%d6%80%d5%a9%d5%b6%d5%b8%d6%81-%d6%85%d5%a4%d5%a1%d5%b6%d5%a1%d5%be%d5%a1%d5%af%d5%a1%d5%b5%d5%a1%d5%b6/" rel="tag">Զվարթնոց օդանավակայան</a>, <a href="http://www.aravot.am/tag/%d5%b0%d5%ab%d5%b6-%d5%a5%d6%80%d5%a5%d6%82%d5%a1%d5%b6/" rel="tag">Հին Երեւան</a>, <a href="http://www.aravot.am/tag/%d5%b6%d5%a1%d6%80%d5%a5%d5%af-%d5%bd%d5%a1%d6%80%d5%a3%d5%bd%d5%b5%d5%a1%d5%b6/" rel="tag">Նարեկ Սարգսյան</a>, <a href="http://www.aravot.am/tag/%d6%86%d5%ab%d6%80%d5%a4%d5%b8%d6%82%d5%bd%d5%ab-%d5%a9%d5%a1%d5%b2%d5%a1%d5%b4%d5%a1%d5%bd/" rel="tag">Ֆիրդուսի թաղամաս</a>                        </div>
                    </div>
                    
                    
<!-- You can start editing here. -->

    
        <h4 id="comments" class="background-blue">Մեկնաբանություններ (0)</h4>

                    <!-- If comments are open, but there are no comments. -->

        

    <div class="comment_toggle">
        <div id="respond">

            <h4>Պատասխանել</h4>

            <div class="cancel-comment-reply">
                <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/23/840268/#respond" style="display:none;">Click here to cancel reply.</a></small>
            </div>

            
                <form action="http://www.aravot.am/wp-comments-post.php" method="post" id="commentform">

                    
                        <p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
                            <label for="author"><small>Անուն (պարտադիր)</small></label></p>

                        <p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
                            <label for="email"><small>Էլ-փոստ (չի հրապարակվի) (պարտադիր)</small></label></p>

                        <p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
                            <label for="url"><small>Կայք էջ</small></label></p>

                    

                    <p><textarea name="comment" id="comment" cols="70" rows="8" tabindex="4" style="height: 180px; resize: vertical; width: 600px;" 
                                 placeholder="1. Մենք չենք հրապարակի այն մեկնաբանությունները, որոնք պարունակում են հայհոյանք, ոչ նորմատիվային լեքսիկա, անձնական վիրավորանքներ ու սպառնալիքներ. դրանք անհարիր են քաղաքակիրթ բանավեճին: Դուք կարող եք վիճարկել բովանդակությունը, բայց հարձակումներ մի գործեք հեղինակի կամ այլ մեկնաբանողների վրա: 
                                 2. Սպամ (փոստաղբ) մի տարածեք: Մի փորձեք մեր կայքում մեկնաբանություններ հրապարակելու հնարավորությունն օգտագործել գովազդային նպատակներով: Այլապես հնարավոր է, որ ընդհանրապես արգելվափակվի Ձեր հասցեից մեր կայքում մեկնաբանություն անելու հնարավորությունը: 
                                 3. Մի գրեք ամբողջ մեկնաբանությունը մեծատառերով: Չօգտագործեք տրանսլիտը՝ լատինատառ հայերենը: 
                                 "
                                 title="1. Մենք չենք հրապարակի այն մեկնաբանությունները, որոնք պարունակում են հայհոյանք, ոչ նորմատիվային լեքսիկա, անձնական վիրավորանքներ ու սպառնալիքներ. դրանք անհարիր են քաղաքակիրթ բանավեճին: Դուք կարող եք վիճարկել բովանդակությունը, բայց հարձակումներ մի գործեք հեղինակի կամ այլ մեկնաբանողների վրա: 
                                 2. Սպամ (փոստաղբ) մի տարածեք: Մի փորձեք մեր կայքում մեկնաբանություններ հրապարակելու հնարավորությունն օգտագործել գովազդային նպատակներով: Այլապես հնարավոր է, որ ընդհանրապես արգելվափակվի Ձեր հասցեից մեր կայքում մեկնաբանություն անելու հնարավորությունը: 
                                 3. Մի գրեք ամբողջ մեկնաբանությունը մեծատառերով: Չօգտագործեք տրանսլիտը՝ լատինատառ հայերենը: 
                                 "
                                 ></textarea></p>

                    <p><input name="submit" type="submit" id="submit" tabindex="5" value="Ուղարկել մեկնաբանությունը" />
                        <input type='hidden' name='comment_post_ID' value='840268' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                    </p>
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a3eb6f335a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147"/></p>
                </form>
            </div>
            </div>

                    
            </article>

                            <div class="nav-previous-article" style="display:none"><a href="http://www.aravot.am/2016/12/23/840263/" rel="prev">Քննարկվել են էկոկրթության խնդիրների կարգավորման ռազմավարական մոտեցումները</a></div>
                <div class="nav-next-article" style="display:none"><a href="http://www.aravot.am/2016/12/23/840271/" rel="next">«Երրորդ հանրապետության» համագումարը մեկնարկեց. Սեյրան Օհանյանը ներկա չէ</a></div>	
            
        

    <aside class="fullstory-aside">

                    <div class="author-block">


                <a href="http://www.aravot.am/author/ripsime/" >
                    <div class="author_image">
                        <img src="http://www.aravot.am/wp-content/uploads/avatars/29/1377007516-bpfull.jpg" alt="" class=" avatar  avatar-70  photo user-7-avatar" width="70" height="70">                    </div>
                    <div class="title"><b>Հեղինակ</b>&nbsp;</div>
                    Հռիփսիմե ՋԵԲԵՋՅԱՆ                </a>
                <div class="clearfix"></div>
            </div>
                <div>			<div class="textwidget"><iframe width="300" height="600" style="overflow:hidden" src="http://www.aravot.am/banner/RTB_300x600.html" frameborder="0"></iframe>
</div>
		</div>

                    <div class="clearfix related-news-by-tag">
                <div  class="block-title-blue">Նման նյութեր</div><ul class="related_posts_by_tags"><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://www.aravot.am/2016/03/09/665481/" title="«Սարգիս Մուրադյան» պատկերասրահի տնօրեն. «Հիմա էլ ամենամեծ վտանգը կախված է Թումանյան 25 շենքի գլխին»"><img width="150" height="150" src="http://www.aravot.am/wp-content/uploads/2016/03/zaruhi-muradyan-150x150.jpg" class=" wp-post-image" alt="«Սարգիս Մուրադյան» պատկերասրահի տնօրեն. «Հիմա էլ ամենամեծ վտանգը կախված է Թումանյան 25 շենքի գլխին»" title="«Սարգիս Մուրադյան» պատկերասրահի տնօրեն. «Հիմա էլ ամենամեծ վտանգը կախված է Թումանյան 25 շենքի գլխին»" /></a><a class="load-story" href="http://www.aravot.am/2016/03/09/665481/" title="«Սարգիս Մուրադյան» պատկերասրահի տնօրեն. «Հիմա էլ ամենամեծ վտանգը կախված է Թումանյան 25 շենքի գլխին»">«Սարգիս Մուրադյան» պատկերասրահի տնօրեն. «Հիմա էլ ամենամեծ վտանգը կախված է Թումանյան 25 շենքի գլխին»</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://www.aravot.am/2016/12/23/840276/" title="Պուշկինի 28-ը ոչ մի բանով չէր խանգարում, բայց որոշեցին քանդել. Ինչի համար է ափսոսում Նարեկ Սարգսյանը"><img width="150" height="150" src="http://www.aravot.am/wp-content/uploads/2016/12/Narek-Sargsyan-2-150x150.jpg" class=" wp-post-image" alt="Պուշկինի 28-ը ոչ մի բանով չէր խանգարում, բայց որոշեցին քանդել. Ինչի համար է ափսոսում Նարեկ Սարգսյանը" title="Պուշկինի 28-ը ոչ մի բանով չէր խանգարում, բայց որոշեցին քանդել. Ինչի համար է ափսոսում Նարեկ Սարգսյանը" /></a><a class="load-story" href="http://www.aravot.am/2016/12/23/840276/" title="Պուշկինի 28-ը ոչ մի բանով չէր խանգարում, բայց որոշեցին քանդել. Ինչի համար է ափսոսում Նարեկ Սարգսյանը">Պուշկինի 28-ը ոչ մի բանով չէր խանգարում, բայց որոշեցին քանդել. Ինչի համար է ափսոսում Նարեկ Սարգսյանը</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://www.aravot.am/2016/12/23/840240/" title="Նարեկ Սարգսյանը զգուշանում է անկեղծ պատասխանի՝ վարչապետը հիմա էլ իրենց կոմիտեն վարչություն դարձնի"><img width="150" height="150" src="http://www.aravot.am/wp-content/uploads/2016/12/Narek-Sargsyan-150x150.jpg" class=" wp-post-image" alt="Նարեկ Սարգսյանը զգուշանում է անկեղծ պատասխանի՝ վարչապետը հիմա էլ իրենց կոմիտեն վարչություն դարձնի" title="Նարեկ Սարգսյանը զգուշանում է անկեղծ պատասխանի՝ վարչապետը հիմա էլ իրենց կոմիտեն վարչություն դարձնի" srcset="http://www.aravot.am/wp-content/uploads/2016/12/Narek-Sargsyan-150x150.jpg 150w, http://www.aravot.am/wp-content/uploads/2016/12/Narek-Sargsyan-300x298.jpg 300w, http://www.aravot.am/wp-content/uploads/2016/12/Narek-Sargsyan.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class="load-story" href="http://www.aravot.am/2016/12/23/840240/" title="Նարեկ Սարգսյանը զգուշանում է անկեղծ պատասխանի՝ վարչապետը հիմա էլ իրենց կոմիտեն վարչություն դարձնի">Նարեկ Սարգսյանը զգուշանում է անկեղծ պատասխանի՝ վարչապետը հիմա էլ իրենց կոմիտեն վարչություն դարձնի</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://www.aravot.am/2016/12/21/839667/" title="Անուշ Տեր-Մինասյան. Նարեկ Սարգսյանի և Գագիկ Թամանյանի հանդիպումը կառուցողական էր"><img width="150" height="150" src="http://www.aravot.am/wp-content/uploads/2016/12/anushik-150x150.gif" class=" wp-post-image" alt="Անուշ Տեր-Մինասյան. Նարեկ Սարգսյանի և Գագիկ Թամանյանի հանդիպումը կառուցողական էր" title="Անուշ Տեր-Մինասյան. Նարեկ Սարգսյանի և Գագիկ Թամանյանի հանդիպումը կառուցողական էր" /></a><a class="load-story" href="http://www.aravot.am/2016/12/21/839667/" title="Անուշ Տեր-Մինասյան. Նարեկ Սարգսյանի և Գագիկ Թամանյանի հանդիպումը կառուցողական էր">Անուշ Տեր-Մինասյան. Նարեկ Սարգսյանի և Գագիկ Թամանյանի հանդիպումը կառուցողական էր</a></li></ul>            </div>
                <div id="article-banner-sidebar" class="mobile_hidden" style="margin-bottom:20px;"></div>
    </aside>



    <div class="clearfix"></div>


    
        <div class="clearfix related-news">
            <div  class="block-title-blue">Հեղինակի այլ հոդվածները</div><ul class="related_posts"><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://www.aravot.am/2016/12/23/840276/" title="Պուշկինի 28-ը ոչ մի բանով չէր խանգարում, բայց որոշեցին քանդել. Ինչի համար է ափսոսում Նարեկ Սարգսյանը"><img width="150" height="150" src="http://www.aravot.am/wp-content/uploads/2016/12/Narek-Sargsyan-2-150x150.jpg" class=" wp-post-image" alt="Պուշկինի 28-ը ոչ մի բանով չէր խանգարում, բայց որոշեցին քանդել. Ինչի համար է ափսոսում Նարեկ Սարգսյանը" title="Պուշկինի 28-ը ոչ մի բանով չէր խանգարում, բայց որոշեցին քանդել. Ինչի համար է ափսոսում Նարեկ Սարգսյանը" /></a><a class="load-story" href="http://www.aravot.am/2016/12/23/840276/" title="Պուշկինի 28-ը ոչ մի բանով չէր խանգարում, բայց որոշեցին քանդել. Ինչի համար է ափսոսում Նարեկ Սարգսյանը">Պուշկինի 28-ը ոչ մի բանով չէր խանգարում, բայց որոշեցին քանդել. Ինչի համար է ափսոսում Նարեկ Սարգսյանը</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://www.aravot.am/2016/12/23/840240/" title="Նարեկ Սարգսյանը զգուշանում է անկեղծ պատասխանի՝ վարչապետը հիմա էլ իրենց կոմիտեն վարչություն դարձնի"><img width="150" height="150" src="http://www.aravot.am/wp-content/uploads/2016/12/Narek-Sargsyan-150x150.jpg" class=" wp-post-image" alt="Նարեկ Սարգսյանը զգուշանում է անկեղծ պատասխանի՝ վարչապետը հիմա էլ իրենց կոմիտեն վարչություն դարձնի" title="Նարեկ Սարգսյանը զգուշանում է անկեղծ պատասխանի՝ վարչապետը հիմա էլ իրենց կոմիտեն վարչություն դարձնի" srcset="http://www.aravot.am/wp-content/uploads/2016/12/Narek-Sargsyan-150x150.jpg 150w, http://www.aravot.am/wp-content/uploads/2016/12/Narek-Sargsyan-300x298.jpg 300w, http://www.aravot.am/wp-content/uploads/2016/12/Narek-Sargsyan.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a><a class="load-story" href="http://www.aravot.am/2016/12/23/840240/" title="Նարեկ Սարգսյանը զգուշանում է անկեղծ պատասխանի՝ վարչապետը հիմա էլ իրենց կոմիտեն վարչություն դարձնի">Նարեկ Սարգսյանը զգուշանում է անկեղծ պատասխանի՝ վարչապետը հիմա էլ իրենց կոմիտեն վարչություն դարձնի</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://www.aravot.am/2016/12/22/840047/" title="«Լափել են, իրենց գործն արել են». Նիկոլ Փաշինյանը՝ վարկի մասին"><img width="150" height="150" src="http://www.aravot.am/wp-content/uploads/2016/10/Nikol_Pashinyan-3-150x150.jpg" class=" wp-post-image" alt="«Լափել են, իրենց գործն արել են». Նիկոլ Փաշինյանը՝ վարկի մասին" title="«Լափել են, իրենց գործն արել են». Նիկոլ Փաշինյանը՝ վարկի մասին" /></a><a class="load-story" href="http://www.aravot.am/2016/12/22/840047/" title="«Լափել են, իրենց գործն արել են». Նիկոլ Փաշինյանը՝ վարկի մասին">«Լափել են, իրենց գործն արել են». Նիկոլ Փաշինյանը՝ վարկի մասին</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://www.aravot.am/2016/12/22/840004/" title="$ 90 մլն-ի նոր վարկ. Արդյոք կառավարության վերահսկողությունից իրավիճակը դուրս չի՞ գալիս (Տեսանյութ)"><img width="150" height="150" src="http://www.aravot.am/wp-content/uploads/2016/12/Maruqyan-3-150x150.jpg" class=" wp-post-image" alt="$ 90 մլն-ի նոր վարկ. Արդյոք կառավարության վերահսկողությունից իրավիճակը դուրս չի՞ գալիս (Տեսանյութ)" title="$ 90 մլն-ի նոր վարկ. Արդյոք կառավարության վերահսկողությունից իրավիճակը դուրս չի՞ գալիս (Տեսանյութ)" /></a><a class="load-story" href="http://www.aravot.am/2016/12/22/840004/" title="$ 90 մլն-ի նոր վարկ. Արդյոք կառավարության վերահսկողությունից իրավիճակը դուրս չի՞ գալիս (Տեսանյութ)">$ 90 մլն-ի նոր վարկ. Արդյոք կառավարության վերահսկողությունից իրավիճակը դուրս չի՞ գալիս (Տեսանյութ)</a></li></ul>        </div>
    
    <div style="clear:left;width:100%; height:100px;">&nbsp;</div>

</div>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-1.8.2.min.js"><\/script>')</script>

<!--<script src="/js/modernizer.custom.booklet.js"></script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<script src="/js/main-other.js"></script>
<script src="/js/main-slidernavigation.js"></script>
<script src="/js/main-loadstory.js"></script>-->
<script>
	if(typeof embedScripts != 'function'){
	    function embedScripts(d,id, source){
		var js,fjs=d.getElementsByTagName('script')[0];
		if(!d.getElementById(id)){
		    js=d.createElement('script');
		    js.id=id;
		    js.src=source;
		    fjs.parentNode.insertBefore(js,fjs);
		}
	    };
	}
	
	embedScripts(document,"main-js", '/js/alljs.combined.3.js?34'); 

    //google plus1 button
    (function () {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
</script>

<script src="http://static.addtoany.com/menu/page.js" type="text/javascript"></script>
<script type="text/javascript">
                var a2a_config = a2a_config || {};
                a2a_config.linkname = "Ինչն է Նարեկ Սարգսյանը ներկայացնում որպես ձեռքբերում";
                a2a_config.linkurl = "http://www.aravot.am/2016/12/23/840268/";
</script>
<script type="text/javascript">
    (function () {
        var s = document.getElementsByTagName('script')[0];
        var tt = document.createElement('script');
        tt.type = 'text/javascript';
        tt.async = true;
        tt.src = 'http://ivideo.am/client.js';
        s.parentNode.insertBefore(tt, s);
    })();
</script>
<script>
    __post_id = '840268';
</script>

    </div>
</div>


<div class="clearfix full-wrapper" id="full-wrapper">
    <div class="slide-box" id="slide-box">

        


<script type="text/javascript">
    var __is_overlay_opened;
    var __processed_slides = Array();
  //  var __post_id = 0;

    var __initial_path = '/2016/12/23/840268/';

    //current slide
    var __content_index = 1;
    
    var __home_page_title = '   Ինչն է Նարեկ Սարգսյանը ներկայացնում որպես ձեռքբերումԱռավոտ &#8211; Լուրեր Հայաստանից';
        
    
    	var __is_single_article_page = true;
	var __single_page_title = 'Ինչն է Նարեկ Սարգսյանը ներկայացնում որպես ձեռքբերում';
	__processed_slides[__content_index] = 0;
    

    	var __is_started_from_home_page = false;
    

    
</script>




    <section class="wrapper slide" id="wrapper_slide_1" style="display:block;"  data-slideindex="1">
        <div class="meta-block slide1 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide1">
                    </div>


        <div class="right-block slide1">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_2"   data-slideindex="2">
        <div class="meta-block slide2 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide2">
                    </div>


        <div class="right-block slide2">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_3"   data-slideindex="3">
        <div class="meta-block slide3 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide3">
                    </div>


        <div class="right-block slide3">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_4"   data-slideindex="4">
        <div class="meta-block slide4 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide4">
                    </div>


        <div class="right-block slide4">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_5"   data-slideindex="5">
        <div class="meta-block slide5 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide5">
                    </div>


        <div class="right-block slide5">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_6"   data-slideindex="6">
        <div class="meta-block slide6 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide6">
                    </div>


        <div class="right-block slide6">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_7"   data-slideindex="7">
        <div class="meta-block slide7 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide7">
                    </div>


        <div class="right-block slide7">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_8"   data-slideindex="8">
        <div class="meta-block slide8 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide8">
                    </div>


        <div class="right-block slide8">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_9"   data-slideindex="9">
        <div class="meta-block slide9 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide9">
                    </div>


        <div class="right-block slide9">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_10"   data-slideindex="10">
        <div class="meta-block slide10 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide10">
                    </div>


        <div class="right-block slide10">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_11"   data-slideindex="11">
        <div class="meta-block slide11 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide11">
                    </div>


        <div class="right-block slide11">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_12"   data-slideindex="12">
        <div class="meta-block slide12 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide12">
                    </div>


        <div class="right-block slide12">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_90"   data-slideindex="90">
        <div class="meta-block slide90 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide90">
                    </div>


        <div class="right-block slide90">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_100"   data-slideindex="100">
        <div class="meta-block slide100 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide100">
                    </div>


        <div class="right-block slide100">
                    </div>

        <div class="clearfix"></div>
    </section>


    </div><!-- #slide-box -->
</div><!-- #full-wrapper -->


<div class="clearfix"></div>
​

<div class="btn_slide_article unselectable">
    <a id="btn_slide_article_prev" class="btn_slide btn_slide_prev" title="Previous"></a>
    <a id="btn_slide_article_next" class="btn_slide btn_slide_next" title="Next"></a>
</div>

<footer role="contentinfo" class="clearfix wrapper site-footer">
    <div class="site-footer-content">
        <p style="float:right; text-align:right">
            52,872 այցելություն, 2016-12-22-ին<br> ըստ Google Analytics-ի:        </p>

        <p>
            <a href="http://www.aravot.am/%d5%b0%d6%80%d5%a1%d5%ba%d5%a1%d6%80%d5%a1%d5%af%d5%b4%d5%a1%d5%b6-%d5%af%d5%a1%d5%b6%d5%b8%d5%b6%d5%b6%d5%a5%d6%80/" class="load-story">Հրապարակման կանոններ</a>
            | <a href="http://www.aravot.am/%d5%a3%d5%b8%d5%be%d5%a1%d5%a6%d5%a4%d5%ab-%d5%ba%d5%a1%d5%b5%d5%b4%d5%a1%d5%b6%d5%b6%d5%a5%d6%80/" class="load-story">Գովազդի պայմաններ</a>
            | <a href="http://www.aravot.am/9254-2/" class="load-story">Էթիկայի վարքականոն</a>
            | <a href="http://www.aravot.am/%d5%b0%d5%a1%d5%bd%d6%81%d5%a5-%d5%a5%d6%82-%d5%b0%d5%a5%d5%bc%d5%a1%d5%ad%d5%b8%d5%bd%d5%b6%d5%a5%d6%80/" class="load-story">Հասցե եւ հեռախոսներ</a>
            | <a href="http://www.aravot.am/authors/" class="load-story">Աշխատակազմ</a>
        </p>

        
        <p>&nbsp;</p>

        
            <p> «Բիզնես» խորագրում հրապարակված նյութերը գովազդային բնույթի են:</p>
        
        <p id="footer_copyright_text">
            &copy; 1998 - 2016 <a href="http://www.aravot.am/" title="Առավոտ &#8211; Լուրեր Հայաստանից" rel="home">Առավոտ &#8211; Լուրեր Հայաստանից</a>
        </p>
        <p>Website is made in <a href='http://www.peyotto.com/' target='_blank'>Peyotto Technologies</a> Lab.</p>

    </div>
</footer><!-- footer -->



<div class="" style="bottom:-35px; z-index: 301; width: 100%; position: fixed;" id="bottom-fb-like-popup">
    <div class="" style="height: 28px; width: 570px; background: #1877B6 url('/images/noise.png') repeat top left;color: #fff;padding: 5px 5px 1px 5px;text-align: center; font-size: 12px; margin: 0 auto; border: 1px solid #FFF;box-shadow: 2px -1px 11px #B6B6B6;border-bottom: none;border-top-left-radius: 5px;border-top-right-radius: 5px;border-right: 2px solid #0064C0;border-top: 1px solid #DFDFDF;">
        <span style=" margin-bottom: 10px; display: inline-block; margin-right: 10px; height: 9px; ">
                            Առցանց Առավոտի լուրերին facebook-ով բաժանորդագրվելու համար սեղմեք</span><div class="fb-like" data-href="https://www.facebook.com/aravot.am" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false">
                            </div>
            </div>
        </div>







        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-1.8.2.min.js"><\/script>')</script>

<!--<script src="/js/modernizer.custom.booklet.js"></script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<script src="/js/main-other.js"></script>
<script src="/js/main-slidernavigation.js"></script>
<script src="/js/main-loadstory.js"></script>-->
<script>
	if(typeof embedScripts != 'function'){
	    function embedScripts(d,id, source){
		var js,fjs=d.getElementsByTagName('script')[0];
		if(!d.getElementById(id)){
		    js=d.createElement('script');
		    js.id=id;
		    js.src=source;
		    fjs.parentNode.insertBefore(js,fjs);
		}
	    };
	}
	
	embedScripts(document,"main-js", '/js/alljs.combined.3.js?34'); 

    //google plus1 button
    (function () {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
</script>
        <script type="text/javascript">
            $(window).scroll(function () {
                if ($(window).height() + $(window).scrollTop() >= $(document).height() - 100) {
                    $('#bottom-fb-like-popup').animate({bottom: '0'});
                }

                if (window.scrollY < 20) {
                    $('#bottom-fb-like-popup').animate({bottom: '-35px'});
                }
            });
        </script>


        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=115701011913986";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>



        <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
        <script>
            var _gaq = [['_setAccount', 'UA-26576650-1'], ['_trackPageview']];
            (function (d, t) {
                var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
                g.src = ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js';
                s.parentNode.insertBefore(g, s)
            }(document, 'script'));
        </script>


        
<!--Plugin WP Missed Schedule 2013.1231.2015 Build 2015-01-19 Active - Tag 991777abf4277c24f209b74b5da25563-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script type='text/javascript' src='http://www.aravot.am/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://www.aravot.am/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.aravot.am/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>


        <script type="text/javascript">
            jQuery(document).ready(function () {
                function addLink() {
                    var body_element = document.getElementById('fullstory');
                    if (body_element == null)
                        return;
                    var selection;
                    selection = window.getSelection();
                    var pagelink = "\n\r<br>\n\r<br> Ամբողջական հոդվածը կարող եք կարդալ այս հասցեով՝ <a href='" + document.location.href + "'>" + document.location.href + "\n\r<br>\n\r<br>" + $('#footer_copyright_text').text();
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;

                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                    }, 0);
                }
                document.oncopy = addLink;
            });
        </script>
        <script type="text/javascript">
            // responsive navigation menu for small screens
            jQuery(document).ready(function () {
                var pull = jQuery('#pull');
                var menu = jQuery('#menu-header');
                var menuHeight = menu.height();

                jQuery(pull).live('click', function (e) {
                    e.preventDefault();
                    menu.slideToggle();
                });

                jQuery('h4#comments').live('click', function (e) {
                    e.preventDefault();
                    var self = $(this); //cache jQuery object
                    jQuery('.comment_toggle').slideToggle("slow", function () {
                        if (self.hasClass("arrow-up")) {
                            self.removeClass("arrow-up").addClass("arrow-down");
                        } else {
                            self.removeClass("arrow-down").addClass("arrow-up");
                        }
                    });
                });
//                var w = jQuery(window).width();
//                jQuery(window).resize(function () {
//                    var w = jQuery(window).width();
//                    if (w > 640 && menu.is(':hidden')) {
//                        menu.removeAttr('style');
//                    }
//                    if (w > 640) {
//                        jQuery('#gallery').removeClass('single-gallery');
//                        jQuery('#gallery').addClass('ad-gallery');
//                    } else {
//                        jQuery('#gallery').removeClass('ad-gallery');
//                        jQuery('#gallery').addClass('single-gallery');
//                    }
//                });
//                if (w > 640) {
//                    jQuery('#gallery').removeClass('single-gallery');
//                    jQuery('#gallery').addClass('ad-gallery');
//                } else {
//                    jQuery('#gallery').removeClass('ad-gallery');
//                    jQuery('#gallery').addClass('single-gallery');
//                }
            });
        </script>


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
       
    
    <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter39350640 = new Ya.Metrika({
                    id:39350640,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/39350640" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    </body>
        </html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching 2/55 queries in 0.072 seconds using memcached
Object Caching 1231/1336 objects using memcached

 Served from: www.aravot.am @ 2016-12-23 14:46:03 by W3 Total Cache -->